bug avec les animes

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: bug avec les animes

Message  YaSu le Jeu 5 Mar - 23:24

Qu'est ce qui se passe quand tu lances la vidéo avec media player classic ?

_________________
avatar
YaSu
Admin

Masculin Nombre de messages : 300
Date d'inscription : 22/01/2009

Voir le profil de l'utilisateur https://www.youtube.com/user/sovann2

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Lenalee le Ven 6 Mar - 0:44

Je pense que tu n'as pas bien essayer les logiciels si le lecteur media classic ne marche pas tous seul pourquoi ne prend tu pas le pack k-lite ?
Toi tu as essayé que le premier qu'on t'as proposé au début et dans k-lite il y a media player classic
donc d'abord si tu veux voit avec YaSu pour le lecteur et si sa marche toujours pas télécherge k-lite que tu trouves ici http://www.01net.com/telecharger/windows/Multimedia/codecs/fiches/26950.html

_________________
avatar
Lenalee
Modo

Féminin Nombre de messages : 190
Age : 24
Localisation : Moshi Moshi, j'suis où ?
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Ven 6 Mar - 10:05

YaSu a écrit:Qu'est ce qui se passe quand tu lances la vidéo avec media player classic ?

Ba justement ya rien XD
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Djam-kun le Ven 6 Mar - 17:15

Tu peux préciser avec des captures d'écran ? (Screen Shots) Peut être que ça pourra nous être utile Very Happy
avatar
Djam-kun

Masculin Nombre de messages : 66
Age : 28
Localisation : Korakuen Hall
Date d'inscription : 04/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  YaSu le Ven 6 Mar - 22:38

ninomiya:


Ba justement ya rien XD

Non mais il y a pas de message d'erreur, un écran noir; c'est pas possible qui y 'est rien.En lançant media player classic sur une vidéo il doit bien se passer quelque chose.Sa m'étonne.

_________________
avatar
YaSu
Admin

Masculin Nombre de messages : 300
Date d'inscription : 22/01/2009

Voir le profil de l'utilisateur https://www.youtube.com/user/sovann2

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Ven 6 Mar - 23:01

Si il y a le truc avec l'écran 3,2,1 et je lance la vidéo puis pu rien un écran noir sans message d'erreur rien du tout .
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  kamy le Ven 6 Mar - 23:08

une lecture de notice de ta machine
avatar
kamy
Modo

Nombre de messages : 134
Localisation : je me rapproche ...
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur http://www.manga-supreme.com/

Revenir en haut Aller en bas

Re: bug avec les animes

Message  YaSu le Ven 6 Mar - 23:10

Envoi des captures d'écran, car on va jamais s'en sortir.

Pour cela; utilise la touche du clavier:
>>"Impécr syst" qui se situe en haut du clavier.
Ensuite lance paint
>>Et fait "coller"
>>Enregistre image
puis montre en image sur le forum les erreurs produite lorsque utilise Lecteur Windows media et Media player classic.

_________________
avatar
YaSu
Admin

Masculin Nombre de messages : 300
Date d'inscription : 22/01/2009

Voir le profil de l'utilisateur https://www.youtube.com/user/sovann2

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Sam 7 Mar - 1:26

[img][/img] la je fais ok [img][/img] bah la je peut pas le lire

et pour le lecteur média classique j'ai que sa [img][/img] sa ma lance pas la vidéo
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  areku le Sam 7 Mar - 3:04

Ouai j'ai exactement le même problème que toi, mais j'ai chercher sur le net je n'ai rien trouver.
J'ai essayer de télécharger des logiciels en plus pour le lecteur, le réinstaller, mais rien n'y fait, surtout que le problème de viens pas de formats différents de vidéo.

_________________
Mes personnages wow





L'aumône, l'aumône pour un pauvre.
avatar
areku
Modo

Masculin Nombre de messages : 183
Age : 28
Localisation : Yvelines (paris)
Date d'inscription : 30/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  YaSu le Sam 7 Mar - 8:27

Tu es sûr que ta lancer la vidéo pour media player classic?
Une fois lancer, tu es bien aller chercher ta vidéo.
Clique sur l'onglet "file"
puis sur "Quick open file"
et tu cherche ta vidéo pour l'ouvrir.

_________________
avatar
YaSu
Admin

Masculin Nombre de messages : 300
Date d'inscription : 22/01/2009

Voir le profil de l'utilisateur https://www.youtube.com/user/sovann2

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Lenalee le Sam 7 Mar - 11:56

Non mais moi aussi j'avais se problème et il a bien ouvert la vidéo parce que en bas il y a écrit cannot render file, c'est peut être la vidéo qui a un problème mais moi je te dit installe le pack k-lite, sa peut résoudre ce problème parce que la si j'ai bien compris tu n'as installé que le lecteur media classic, c'est çà ?

_________________
avatar
Lenalee
Modo

Féminin Nombre de messages : 190
Age : 24
Localisation : Moshi Moshi, j'suis où ?
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Sam 7 Mar - 14:15

Ouais ouais j'ai installé que le lecteur média classic.Par exemple je télécharge sur le blog le bleach 209 je l'enregistre je fais comme tu m'a dit Yasu Quick open file je cherche le fichier mais il le retrouve pas .
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Lenalee le Sam 7 Mar - 14:27

Oui bah essaye en installant K-lite codec pack. Je comprend pas pourquoi tu l'essayes pas.

_________________
avatar
Lenalee
Modo

Féminin Nombre de messages : 190
Age : 24
Localisation : Moshi Moshi, j'suis où ?
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Sam 7 Mar - 14:51

Je l'ai téléchargé mais toujours pas j'ai changer d'anime j'ai essayé avec TORADORA mais c'est la même chose sa lance pas la vidéo je fais Quick open file je vais dans vidéo mais il ne la reconnait pas . Fichier téléchargé toujours rien .
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Lenalee le Sam 7 Mar - 15:32

Tu télécharge avec quoi µtorrent ? Si c'est avec ça, tu dois pas aller dans tes vidéos, mais µtorrent te créer un nouveau dossier avec tes vidéo télécharger qui se nomme "downloads" et au lieu d'ouvrir en ouvrant d'abord le lecteur tu peux très bien d'abord allé dans tes document trouvé la vidéo et faire double clique directement sur la vidéo et normalement si ta bien configurer k-lite (normalement y avait pas a changer quoi que se soit) il devrait te l'ouvrir tout seul.

_________________
avatar
Lenalee
Modo

Féminin Nombre de messages : 190
Age : 24
Localisation : Moshi Moshi, j'suis où ?
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Sam 7 Mar - 16:19

Non j'ai pas de fichier downloads et je l'ai téléchargé avec le liens que tu as mis dans la première page
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Wizz le Sam 7 Mar - 16:34

Moi quand j'ai des soucis de ce genre, je transforme la video .xxx en .avi ou .mp4 .

et généralement ça marche
avatar
Wizz

Nombre de messages : 270
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Hiruma-kun le Sam 7 Mar - 16:46

T'a bien µtorrent ou un autre logiciel permettant de télécharger des fichiers torrent au moins ?
Parce que si tu ouvres le fichier télécharger tel quel dans windows media...
avatar
Hiruma-kun

Masculin Nombre de messages : 271
Age : 28
Localisation : 92
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur http://myanimelist.net/animelist/flogio

Revenir en haut Aller en bas

Re: bug avec les animes

Message  kamy le Sam 7 Mar - 17:36

tu telecharges avec quoi?
avatar
kamy
Modo

Nombre de messages : 134
Localisation : je me rapproche ...
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur http://www.manga-supreme.com/

Revenir en haut Aller en bas

Re: bug avec les animes

Message  YaSu le Sam 7 Mar - 18:47

Je pensais au départ que c'était un conflit de codec, c'est pour ça que je t'ai conseiller Satsuki decoder pack qui utilise un système décodeur, filtre; mais apparemment sa ne viendrait pas de là.

Je me demande des fois, si tu n'as pas essayer de lire le lien torrent au lieu du fichier vidéo; rassure moi.XD

_________________
avatar
YaSu
Admin

Masculin Nombre de messages : 300
Date d'inscription : 22/01/2009

Voir le profil de l'utilisateur https://www.youtube.com/user/sovann2

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Wizz le Sam 7 Mar - 19:15

mdr xD . les torrents tu dubble clique dessus => dl => fini => tu peux matter Very Happy
avatar
Wizz

Nombre de messages : 270
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  areku le Sam 7 Mar - 20:09

Quand j'étais sur mon ancien pc (sous XP) je lisait mes hajime no ippo avec le lecteur windows media, et quand j'ai eu mon nouveau pc (sous vista) il y avait certains épisodes que je pouvais lire alors que d'autre non.

_________________
Mes personnages wow





L'aumône, l'aumône pour un pauvre.
avatar
areku
Modo

Masculin Nombre de messages : 183
Age : 28
Localisation : Yvelines (paris)
Date d'inscription : 30/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  ninomiya le Dim 8 Mar - 1:18

Oui moi c'est la même j'arrive plus a me repérer et faire certain truc depuis que je suis sur vista.Je pense que c'est ça Yasu,je crois avoir vu torrent au nom de la vidéo du style limewire torrent ou un truc du genre .
avatar
ninomiya

Masculin Nombre de messages : 72
Localisation : 92 villeneuve
Date d'inscription : 02/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bug avec les animes

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum